System Requirements


The CommandBars Converter requires an installed and registered version of the IDBE Ribbon Creators2016.


If only a shareware version of the IDBE Ribbon Creator 2016 is installed, the CommandBars Converter 2016 can not be started.

For databases, the full version of Access is required.